Fluidos Refrigerantes

Collapse

Orçamento de Ar Condicionado - Posts

Collapse

Anúncio

Collapse
No announcement yet.

Controle remoto consul

Collapse
X
  • Filtro
  • Hora
  • Show
Clear All
new posts

  • Controle remoto consul

    Bom dia pessoal!!!
    tenho um split 9000 btus da consul...
    Quando ligo o disjuntor ele funciona normalmente ( controle remoto) Todas as funções... até aí Blza... passando uns 30 segundos o controle não funciona de forma alguma.... já troquei a pilha e fiz o teste com a câmera... parece tudo ok com o controle ....
    O intrigante é que quando desligo e ligo o disjuntor ele volta a funcionar por mais uns 30 segundo ... já viram algo do tipo ???

  • #2
    Postado originalmente por Alexsandro santos Ver Post
    Bom dia pessoal!!!
    tenho um split 9000 btus da consul...
    Quando ligo o disjuntor ele funciona normalmente ( controle remoto) Todas as funções... até aí Blza... passando uns 30 segundos o controle não funciona de forma alguma.... já troquei a pilha e fiz o teste com a câmera... parece tudo ok com o controle ....
    O intrigante é que quando desligo e ligo o disjuntor ele volta a funcionar por mais uns 30 segundo ... já viram algo do tipo ???
    tem algum problema de comunicação acionamento na placa principal contatora circuito de segurança ...tenho controles de quase todas as marcas pra evitar sempre levo comigo pra teste ..descartando a possibilidade de ser o controle fica mais fácil identificar algum problema .isso tá com cara que o problema não seria a princípio o controle apesar de existir a possibilidade ...pode ser problemas considerados os mais simples como a circuito de segurança pressostato sensores termístores contatoras reles capacitores etc ,,ou outros que não seriam tão complicados mas alguns mais caros como o compressor por exemplo moto ventiladores a própria placa de controle etc ..vc tem que chamar alguém bem recomendado ou de sua confiança ...esse seu condicionador é inverter ou convencional ?

    Tem como vc acionar o condicionador manualmente sem o controle ,levante a tampa dos filtros do lado direito tem um acionador para mudança de acionamento automático para manual geralmente está escrito do lado manual/automático se vc acionar manualmente e continuar o problema ,o controle está ok e o problema é numa das unidades abraço
    Last edited by jairo bertoni; 11/05/20, 07:28.

    Comment


    • #3
      Boa tarde Jairo!!!!
      Desde já agradeço pelo apoio e atenção....
      eu terminei expressando mau....
      Após os 30 segundos que informei, o aparelho continua funcionando e gelando normalmente, Só o CONTROLE que não funciona nenhum comando...

      Comment

      Working...
      X