Fluidos Refrigerantes

Collapse

Orçamento de Ar Condicionado - Posts

Collapse

Anúncio

Collapse
No announcement yet.

Novo no fórum e já precisando de ajuda.

Collapse
X
  • Filtro
  • Hora
  • Show
Clear All
new posts

  • Novo no fórum e já precisando de ajuda.

    Olá a todos. Sou responsável pela manutenção de um dos campi de uma Universidade Estadual de SP (UNESP) e recentemente fiz um curso de manutenção e instalação de ar condicionado, pois nós temos cerca de 40 aparelhos instalados e é comum termos problemas com os aparelhos.
    Um em questão está me intrigando bastante, trata-se de um Springer Maxiflex de 18.000 BTUs modelo antigo, ela funcionava perfeitamente e foi retirado e recolocado no lugar, depois disso não gela mais como antes e volta e meia para de funcionar e fica com o LED do timer piscando, ai tenho que dar um resset para ele voltar a funcionar.
    Quanto a questão de não gelar com antes até tenho alguns indícios do que pode ser, pois não foi feito o vácuo no momento da reinstalação. Mas o que mais me intriga é esse erro que aparece e tenho que ressetar o aparelho.

  • #2
    Postado originalmente por Michel Papageorgiou Ver Post
    Olá a todos. Sou responsável pela manutenção de um dos campi de uma Universidade Estadual de SP (UNESP) e recentemente fiz um curso de manutenção e instalação de ar condicionado, pois nós temos cerca de 40 aparelhos instalados e é comum termos problemas com os aparelhos.
    Um em questão está me intrigando bastante, trata-se de um Springer Maxiflex de 18.000 BTUs modelo antigo, ela funcionava perfeitamente e foi retirado e recolocado no lugar, depois disso não gela mais como antes e volta e meia para de funcionar e fica com o LED do timer piscando, ai tenho que dar um resset para ele voltar a funcionar.
    Quanto a questão de não gelar com antes até tenho alguns indícios do que pode ser, pois não foi feito o vácuo no momento da reinstalação. Mas o que mais me intriga é esse erro que aparece e tenho que ressetar o aparelho.
    o erro pode ser causado por algum problema de baixo rendimento na refrigeração acusado por algum sensor ou de temperatura ou de pressão ou algum erro na alimentação . pode ser que ele esteja bloqueado por sujeira o moto ventilador com problemas .e entupimento geralmente no filtrinho com tela ou no capilar (elemento de expansão)assim de longe fica meio difícil..meça a amperagem dom compressor e do moto ventilador e veja se tá dentro da faixa de operação. um abraço dá um retorno

    Comment

    Working...
    X