Fluidos Refrigerantes

Collapse

Orçamento de Ar Condicionado - Posts

Collapse

Anúncio

Collapse
No announcement yet.

Split Samsung com problemas

Collapse
X
  • Filtro
  • Hora
  • Show
Clear All
new posts

  • Split Samsung com problemas

    Um aparelho de 18.000BTUs da Samsung (não é inverter) foi instalado dois dias atrás e estou enfrentando alguns problemas. Logo no momento da instalação, o instalador ligou, colocou em 16º e nada de o ar condicionado gelar. Tive que sair, estava com pressa, então desliguei.

    No dia seguinte, liguei o ar novamente, na função "cool", 16º e somente a unidade interna ligava, saindo um vento forte, mas não gelado. Após sair apertando todos os botões do controle, para ver as "funções", escuto a unidade externa ligando e o ar passou a funcionar, deixei no modo "cool" e depois coloquei no turbo e, aparentemente, funcionou normalmente, só que não pude testar por muito tempo, então 30 minutos depois, desliguei.

    Hoje, liguei o disposivito novamente, nos mesmos 16º e por 10 minutos nada de ar gelado sair, comecei a passar pelos diferentes modos, colocar no turbo, energy saving, quiet etc. e a unidade externa ligou, voltei pro "normal" e o ar começou a sair mais frio (nada muito gelado, isso porque estava em 16º). Esperei mais uns 3 minutos e o ar estava apenas "fresco", acho que algo perto de 24º. Tentei desligar o aparelho e ligar novamente e nada. Como havia uma tempestade vindo, achei melhor desligar e resolver isso amanhã.

    Enfim, alguém tem ideia de qual seria o problema? Tenho a impressão que o ar condicionado liga a unidade externa quando ele quer, nos dois dias só ligou depois de eu sair apertando todos os botões. Em todas as tentativas, simplesmente ligar o ar no modo "cool" e deixar em 16º, a unidade externa nunca liga.
Working...
X