Banner Top - Página Posts

Collapse

Orçamento de Ar Condicionado - Posts

Collapse

Anúncio

Collapse
No announcement yet.

samsung ar09hvspbsn/az

Collapse
X
  • Filtro
  • Hora
  • Show
Clear All
new posts

  • samsung ar09hvspbsn/az


    bom dia, estou com um "ar09hvspbsn/az" samsung, que está sem ligar. eu verifiquei que ao ser instalado, o instalador colocou a fase no fio azul e o neutro no fio terra. isso pode ter ocasionado o problema? pois a tomada havia sido cortada e foi instalado apenas o fio. obrigado e postei aqui pois não achei tópico da samsung

  • #2
    Postado originalmente por wagnerbr Ver Post
    bom dia, estou com um "ar09hvspbsn/az" samsung, que está sem ligar. eu verifiquei que ao ser instalado, o instalador colocou a fase no fio azul e o neutro no fio terra. isso pode ter ocasionado o problema? pois a tomada havia sido cortada e foi instalado apenas o fio. obrigado e postei aqui pois não achei tópico da samsung
    bom dia esse ar é inverter? Ele é novo a instalação é nova ? desde que instalaram ele nunca operou ? O melhor e mais racional na minha seria vc entrar em contato e acionar quem instalou pra dar uma verificada ..essa alimentação é 220 volts? vai dando o retorno boa sorte abraço

    Comment


    • #3
      Postado originalmente por jairo bertoni Ver Post

      bom dia esse ar é inverter? Ele é novo a instalação é nova ? desde que instalaram ele nunca operou ? O melhor e mais racional na minha seria vc entrar em contato e acionar quem instalou pra dar uma verificada ..essa alimentação é 220 volts? vai dando o retorno boa sorte abraço
      Boa tarde, é inverter sim. ele é 220v fase, neutro. eu vendi ele, e instalaram com a fiação trocada, sem terra. funcionou alguns dias e depois parou de funcionar, queimou a placa da condensadora. mas a evaporadora tava funcionando. comprador me chamou e pra evitar confusão tirei a placa da condensadora e consertei. sendo que quando fui colocar a placa de volta a evaporadora tava sem funcionar. mas aí eu disse a ele que a fiação tava invertida. no chicote de instalação, a fase ta indo pelo fio azul, que não passa no rele. e o neutro indo pelo fio marrom que passa no rele da evaporadora.
      ai eu disse a ele que provavelmente a instalação mal feita que ele pagou, terminou dando problema no ar condicionado.
      O ar condicionado não da sinal nenhum quando liga a energia.

      Nível da instalação, instalaram e "aterraram" na carcaça da condensadora.
      Last edited by wagnerbr; 19/05/21, 14:17.

      Comment


      • #4
        Postado originalmente por wagnerbr Ver Post

        Boa tarde, é inverter sim. ele é 220v fase, neutro. eu vendi ele, e instalaram com a fiação trocada, sem terra. funcionou alguns dias e depois parou de funcionar, queimou a placa da condensadora. mas a evaporadora tava funcionando. comprador me chamou e pra evitar confusão tirei a placa da condensadora e consertei. sendo que quando fui colocar a placa de volta a evaporadora tava sem funcionar. mas aí eu disse a ele que a fiação tava invertida. no chicote de instalação, a fase ta indo pelo fio azul, que não passa no rele. e o neutro indo pelo fio marrom que passa no rele da evaporadora.
        ai eu disse a ele que provavelmente a instalação mal feita que ele pagou, terminou dando problema no ar condicionado.
        O ar condicionado não da sinal nenhum quando liga a energia.

        Nível da instalação, instalaram e "aterraram" na carcaça da condensadora.
        É difícil ...Eu sinceramente não tenho muito o que te falar .Acontece e é um perrenge ,situação muito chata ,as vezes acaba em prejuízo. Vai dando o review. Boa sorte Grande abraço.

        Comment

        Working...
        X