Banner Top - Página Posts

Collapse

Orçamento de Ar Condicionado - Posts

Collapse

Anúncio

Collapse
No announcement yet.

Split fujitsu com problema

Collapse
X
  • Filtro
  • Hora
  • Show
Clear All
new posts

  • Split fujitsu com problema

    Peguei um split fujitsu que quando cheguei no local estava com erro proteção ipm, verifiquei e estava sem pressao, tinha vazamento no sistema. Apertei as porcas fiz vacuo, coloquei a quantia de gás na balança e o compressor não liga. Ele tenta partir mas dá um ronco e desliga depois de segundos, medi as bobinas do compressor e está dando 1.1ohm entre os 3 bornes. Retirei os cabos de alimentação do compressor e liguei para testar a placa ver se estava mandado alimentação e está mandando mas depois de segundos ela corta a alimentação mesmo sem o compressor. Alguém sabe me dizer oq pode ser.

    O modelo é um inverter AOBR30LFT

  • #2
    Postado originalmente por oitoquarentaeoito Ver Post
    Peguei um split fujitsu que quando cheguei no local estava com erro proteção ipm, verifiquei e estava sem pressao, tinha vazamento no sistema. Apertei as porcas fiz vacuo, coloquei a quantia de gás na balança e o compressor não liga. Ele tenta partir mas dá um ronco e desliga depois de segundos, medi as bobinas do compressor e está dando 1.1ohm entre os 3 bornes. Retirei os cabos de alimentação do compressor e liguei para testar a placa ver se estava mandado alimentação e está mandando mas depois de segundos ela corta a alimentação mesmo sem o compressor. Alguém sabe me dizer oq pode ser.

    O modelo é um inverter AOBR30LFT
    olha isso pode ser o compressor com parada fora da posição ou outra coisa o moto ventilador da UE ou problema na própria placa .Quando a mensagem erro é de proteção de IPM principalmente em se tratando de fujitsu é que a placa deu pau. Se vc tivesse uma placa de reserva seria o ideal ou uma outra máquina similar da mesma marca e capacidade no local vc mataria essa charada com mais tranquilidade .Em alguns casos quando a VEE tá com problemas e a placa queima e vc troca a placa é fatal queima de novo a placa nova .Falo isso estando longe do equipamento portanto fica difícil diagnosticar qualquer coisa mais correta e eficaz pra esse tipo de situação Vai dando o review boa sorte abraço

    Comment


    • #3
      Postado originalmente por jairo bertoni Ver Post

      olha isso pode ser o compressor com parada fora da posição ou outra coisa o moto ventilador da UE ou problema na própria placa .Quando a mensagem erro é de proteção de IPM principalmente em se tratando de fujitsu é que a placa deu pau. Se vc tivesse uma placa de reserva seria o ideal ou uma outra máquina similar da mesma marca e capacidade no local vc mataria essa charada com mais tranquilidade .Em alguns casos quando a VEE tá com problemas e a placa queima e vc troca a placa é fatal queima de novo a placa nova .Falo isso estando longe do equipamento portanto fica difícil diagnosticar qualquer coisa mais correta e eficaz pra esse tipo de situação Vai dando o review boa sorte abraço
      Se for o compressor com parada fora da posição como faz para resolver

      Comment


      • #4
        Postado originalmente por oitoquarentaeoito Ver Post

        Se for o compressor com parada fora da posição como faz para resolver
        Aí é que tá quando é compressor com parada fora de posição ele emite mensagem de erro. que não é o caso Como disse por aqui fica complicado afirmar qualquer coisa a gente dá uma dicas pra te dar parâmetros para testes .Agora de longe sem estar no local da instalação é complicado .

        Como disse também quando o aparelho emite mensagem de erro de proteção de IPM é que a placa está com problemas estou falando de fujitsu que é seu caso .O certo seria vc contar com alguém com experiência em testes de placa . Tem uns canais no YT geração inverter do Michel Miki https://www.youtube.com/watch?v=Bl4L8-EOqCc https://www.youtube.com/watch?v=EF9UFYXhoHo https://www.youtube.com/watch?v=HXCK2ABd4CAanal e do Rafael Ferreira https://www.youtube.com/watch?v=HXCK2ABd4CA

        dá o retorno boa sorte .

        Comment


        • #5
          Postado originalmente por jairo bertoni Ver Post

          Aí é que tá quando é compressor com parada fora de posição ele emite mensagem de erro. que não é o caso Como disse por aqui fica complicado afirmar qualquer coisa a gente dá uma dicas pra te dar parâmetros para testes .Agora de longe sem estar no local da instalação é complicado .

          Como disse também quando o aparelho emite mensagem de erro de proteção de IPM é que a placa está com problemas estou falando de fujitsu que é seu caso .O certo seria vc contar com alguém com experiência em testes de placa . Tem uns canais no YT geração inverter do Michel Miki https://www.youtube.com/watch?v=Bl4L8-EOqCc https://www.youtube.com/watch?v=EF9UFYXhoHo https://www.youtube.com/watch?v=HXCK2ABd4CAanal e do Rafael Ferreira https://www.youtube.com/watch?v=HXCK2ABd4CA

          dá o retorno boa sorte .
          Certo vou dar o retorno, mas já vi colegas pegar ar com esse problema de compressor na posição errada, poderia me ensinar como resolve por favor

          Comment


          • #6
            Postado originalmente por oitoquarentaeoito Ver Post

            Certo vou dar o retorno, mas já vi colegas pegar ar com esse problema de compressor na posição errada, poderia me ensinar como resolve por favor
            vc tem que substituir o compressor por um novo fazer vácuo testar se tá tudo ok e fazer a carga de fluído por peso com a balança .Mas faça os testes na placa na válvula de expansão eletrônica VEE moto ventiladores sensores mas pelo tipo de teste que vc fez parece que o problema realmente é na placa .Mas isso tem que ser verificado com cuidado. Já vi colegas substituírem algum componente e o defeito continuar isso já aconteceu também comigo O compressor é um componente bem caro de um condicionador inverter se não o mais caro.

            vai dando o review boa sorte abraço

            Comment


            • #7
              Postado originalmente por jairo bertoni Ver Post

              vc tem que substituir o compressor por um novo fazer vácuo testar se tá tudo ok e fazer a carga de fluído por peso com a balança .Mas faça os testes na placa na válvula de expansão eletrônica VEE moto ventiladores sensores mas pelo tipo de teste que vc fez parece que o problema realmente é na placa .Mas isso tem que ser verificado com cuidado. Já vi colegas substituírem algum componente e o defeito continuar isso já aconteceu também comigo O compressor é um componente bem caro de um condicionador inverter se não o mais caro.

              vai dando o review boa sorte abraço
              Sim eu fiz todos os testes que condiziam com o problema, só não testei as placas pois não sei o procedimento mas vou aprender muito obrigado. Em relação ao compressor é caro mesmo e se não for o problema da um prejuízo danado. Mas ele tenta partir e não consegue, faz um barulho tipo de carro com bateria arriada por isso achei q poderia ser o compressor

              Comment


              • #8
                Postado originalmente por oitoquarentaeoito Ver Post

                Sim eu fiz todos os testes que condiziam com o problema, só não testei as placas pois não sei o procedimento mas vou aprender muito obrigado. Em relação ao compressor é caro mesmo e se não for o problema da um prejuízo danado. Mas ele tenta partir e não consegue, faz um barulho tipo de carro com bateria arriada por isso achei q poderia ser o compressor
                olha não tô descartando a hipótese ..pode até ser o compressor o que que estou alertando é que esse tipo de diagnóstico tem que ser certeiro se não é prejú na certa fora que vc perde um pouco da sua confiança e reputação mas faz parte pode ter certeza ..Eu já passei por isso e se não ficar atento aos detalhes acaba que dá BO. retrabalho retorno dores de cabeça cliente estressado enfim não é uma situação agradável de se passar .Se vc pesquisar os videos dos colegas lá tem os testes de placa legais e que dão uma boa ajuda e esclarecimento nessa questão de testes em placas Boa sorte abraço

                Comment

                Working...
                X