Fluidos Refrigerantes

Collapse

Orçamento de Ar Condicionado - Posts

Collapse

Anúncio

Collapse
No announcement yet.

Smart inverter samsung, aleatoriamente não liga, ou desliga rapidamente a UE

Collapse
X
  • Filtro
  • Hora
  • Show
Clear All
new posts

  • Smart inverter samsung, aleatoriamente não liga, ou desliga rapidamente a UE

    Olá, pessoal, alguem com experiencia nesse interter samsung 12.000 btu?
    desde novo, ele as vezes, resolve dar algum dos seguintes problemas, mas aparentemente são o mesmo.

    as vezes liga e logo em seguida desliga a unidade externa, a interna continua funcionando como se nada tivesse acontecido.
    as vezes quando vc liga a unidade interna, a externa nem liga.
    as vezes, após ter dado algum dos problemas anteriores, a unidade externa acaba entrando em funcionamento normal.

    O que ja tentei, foi revisar as soldagens da placa da UE (buscando solda fria), também troquei um capacitor pequeno (4,7uf se nao me engano), que lique causava problema na comunicação.
    quando ocorre o problema, algumas vezes voltou a funcionar depois de ligar e desligar o disjuntor, outra vez batendo na unidade externa, ja cheguei tirar a pilha do controle e apos colocar novamente voltou a funcionar (pode ser coincidencia).
    Na ultima vez que resolveu dar problema de não ligar a unidade externa, eu tentei devarias maniras fazer funcionar, e depois de desligar o disjuntor e ligar novamente, o Led de ligado ficou piscando (somente ele), ai que depois de muito bater, desligar e ligar, o caso de resetar o controle remoto, ele voltou a funcionar.

    quando não da problema ele funciona bem, muitas vezes e dias, mas determinado dia da o tal problema., ai é uma briga pra fazer funcionar.

    Talvez ele possa ter carga baixa de gas, (nao tenho como medir), ele não gela tão tem o ambiente, sempre preciso deixar no maximo (temperatura bem baixa), pra manter agradavel uma sala de uns 5x5 + hall de 2x2 mts juntos, mas não sei se é por ai mesmo...

    Sou tecnico eletronico, mas não atuo nessa area, mas posso mexer em muita coisa que for necessário em relação a parte eletronica.

    alguem pode ajudar?

    obrigado
    Tarcísio

  • #2
    Postado originalmente por de_angeles Ver Post
    Olá, pessoal, alguem com experiencia nesse interter samsung 12.000 btu?
    desde novo, ele as vezes, resolve dar algum dos seguintes problemas, mas aparentemente são o mesmo.

    as vezes liga e logo em seguida desliga a unidade externa, a interna continua funcionando como se nada tivesse acontecido.
    as vezes quando vc liga a unidade interna, a externa nem liga.
    as vezes, após ter dado algum dos problemas anteriores, a unidade externa acaba entrando em funcionamento normal.

    O que ja tentei, foi revisar as soldagens da placa da UE (buscando solda fria), também troquei um capacitor pequeno (4,7uf se nao me engano), que lique causava problema na comunicação.
    quando ocorre o problema, algumas vezes voltou a funcionar depois de ligar e desligar o disjuntor, outra vez batendo na unidade externa, ja cheguei tirar a pilha do controle e apos colocar novamente voltou a funcionar (pode ser coincidencia).
    Na ultima vez que resolveu dar problema de não ligar a unidade externa, eu tentei devarias maniras fazer funcionar, e depois de desligar o disjuntor e ligar novamente, o Led de ligado ficou piscando (somente ele), ai que depois de muito bater, desligar e ligar, o caso de resetar o controle remoto, ele voltou a funcionar.

    quando não da problema ele funciona bem, muitas vezes e dias, mas determinado dia da o tal problema., ai é uma briga pra fazer funcionar.

    Talvez ele possa ter carga baixa de gas, (nao tenho como medir), ele não gela tão tem o ambiente, sempre preciso deixar no maximo (temperatura bem baixa), pra manter agradavel uma sala de uns 5x5 + hall de 2x2 mts juntos, mas não sei se é por ai mesmo...

    Sou tecnico eletronico, mas não atuo nessa area, mas posso mexer em muita coisa que for necessário em relação a parte eletronica.

    alguem pode ajudar?

    obrigado
    Tarcísio
    pode ser a carga de gás realmente se ele estiver instalado um pressostato de baixa/alta eles pela carga baixa não fecham o circuito ..podem ser os sensores de temperatura .. minha ajuda fica restrita a isso que eu me lembre .vai dando o review pode ser algum colega que manja mais do que eu desse fabricante te ajude ..instalei pouquíssimos samsung´s abraço

    Comment

    Working...
    X