Banner Top - Página Posts

Collapse

Orçamento de Ar Condicionado - Posts

Collapse

Anúncio

Collapse
No announcement yet.

Compressor desarma sobrecorrente

Collapse
X
  • Filtro
  • Hora
  • Show
Clear All
new posts

  • Ricardo suzin
    started a topic Compressor desarma sobrecorrente

    Compressor desarma sobrecorrente

    Ola pessoal, sou novo no fórum e estou com problema. Desinstalei um ar de 24000btus o cliente disse que funcionava tudo bem aí fui instalar novamente e no frio funciona tudo certo com a pressão 55psi . O problema é no quente quando ligo a corrente sobe a pressao também ate desligar o compressor e quando desliga ele treme todo. O que poderia ser? Obrigado!!

  • jairo bertoni
    replied
    Postado originalmente por Ricardo suzin Ver Post
    Olá Jairo Bertoni a solenóide está funcionando e para garantir troquei a válvula reversora, deu alta mão. A evaporadora manda 220 para solenoide. A questão é que mesmo trocando a válvula reversora o problema ainda continua. Ele liga aquece as válvulas e chega sair vento quente na evaporadora mas a corrente aumenta e com 24 amperes desarma.
    talvez esteja com entupimento.Daí o aumento da amperagem ou problemas nos moto ventiladores ..Vc fez a manuttenção de higienização pesada ,lavou as nidades ? desculpa são muitas postagens e resistas ..Assim de longe fica difícil te ajudar ..

    Leave a comment:


  • Ricardo suzin
    replied
    Olá Jairo Bertoni a solenóide está funcionando e para garantir troquei a válvula reversora, deu alta mão. A evaporadora manda 220 para solenoide. A questão é que mesmo trocando a válvula reversora o problema ainda continua. Ele liga aquece as válvulas e chega sair vento quente na evaporadora mas a corrente aumenta e com 24 amperes desarma.

    Leave a comment:


  • jairo bertoni
    replied
    Postado originalmente por Ricardo suzin Ver Post
    Ola pessoal, sou novo no fórum e estou com problema. Desinstalei um ar de 24000btus o cliente disse que funcionava tudo bem aí fui instalar novamente e no frio funciona tudo certo com a pressão 55psi . O problema é no quente quando ligo a corrente sobe a pressao também ate desligar o compressor e quando desliga ele treme todo. O que poderia ser? Obrigado!!
    já te respondi .dá o retorno boa sorte abraço jairo

    Leave a comment:

Working...
X