Fluidos Refrigerantes

Collapse

Orçamento de Ar Condicionado - Posts

Collapse

Anúncio

Collapse
No announcement yet.

Carrier 18000 btus split antigo

Collapse
X
  • Filtro
  • Hora
  • Show
Clear All
new posts

  • Carrier 18000 btus split antigo

    Condicionador de ar não resfria, eu ligo e de 5 em 5 minutos ele desliga, o timer fica piscando. O técnico trocou o gás ontem, pois pensei que fosse gás saturado, mas continua com o problema. Alguém pode me ajudar?

  • #2
    Bem, se o led operação fica desligado e o led timer pisca, é sobrecorrente no compressor. Isso pode ser causado por vários motivos: capacitor ruim, condensadora muito suja, excesso de gás refrigerante, protetor térmico com resistência muito alta, entupimento na linha frigorígena ou mesmo compressor em curto ou com fuga. Não dá pra ir trocando peça por peça pra achar o defeito na tentativa e erro. O ideal é ir testando e eliminando as possibilidades. Primeiro as mais fáceis de testar, como o pt e o compressor, o capacitor, depois as mais invasivas.

    Comment


    • #3
      Postado originalmente por Márcio Paco Ver Post
      Bem, se o led operação fica desligado e o led timer pisca, é sobrecorrente no compressor. Isso pode ser causado por vários motivos: capacitor ruim, condensadora muito suja, excesso de gás refrigerante, protetor térmico com resistência muito alta, entupimento na linha frigorígena ou mesmo compressor em curto ou com fuga. Não dá pra ir trocando peça por peça pra achar o defeito na tentativa e erro. O ideal é ir testando e eliminando as possibilidades. Primeiro as mais fáceis de testar, como o pt e o compressor, o capacitor, depois as mais invasivas.
      Desculpa amigo, me precipitei e não é o timer quem fica piscando, e sim o modo operacional, o ar eu comprei tem um mês, e ficou ruim agora e do nada, irei tirar uma foto da parte da frente dele. Obrigado pela resposta. 20150301_134751.jpg

      Comment


      • #4
        Alguém pode me ajudaaaaar? Esta muito calor e eu não consigo dormir, meu técnico não está mais respondendo.

        Comment


        • #5
          Provavelmente seja problema no motor da turbina da evaporadora. Verifica se quando você desligar a energia e religar, a turbina tenta rodar ou não. Pode ser o capacitor ou até mesmo mal contato nos conectores, mas o ideal seria você procurar um técnico mais competente do que o último.

          Comment


          • #6
            Postado originalmente por Márcio Paco Ver Post
            Provavelmente seja problema no motor da turbina da evaporadora. Verifica se quando você desligar a energia e religar, a turbina tenta rodar ou não. Pode ser o capacitor ou até mesmo mal contato nos conectores, mas o ideal seria você procurar um técnico mais competente do que o último.
            Tudo funciona perfeitamente, evaporado e condensadora, o único problema é que não gela, arma tudo e não gela, após 10 minutos, desliga e fixa piscando a luz de funcionamento.

            Comment

            Working...
            X