Banner Top - Página Posts

Collapse

Orçamento de Ar Condicionado - Posts

Collapse

Anúncio

Collapse
No announcement yet.

Ar parou de resfriar

Collapse
X
  • Filtro
  • Hora
  • Show
Clear All
new posts

  • Ar parou de resfriar

    Olá!
    Há aproximadamente 3 meses fiz a compra de um split 24000btus Gree Garden. Os técnicos quando vieram fazer a instalação, repararam que estava faltando o controle. Como não dava conta de esperar a empresa mandar pelos correios, graças ao calor insuportável do RJ, fui no mesmo dia comprar um universal numa loja autorizada pela própria Gree. Pois bem, comprei e o ar começou a funcionar tranquilamente. Uns 2 meses depois, o controle começou a falhar algumas vezes, fazia alguns comandos e a evaporadora não obedecia. Dai tinha que desligar o ar e ligar novamente, e ele então gelava normalmente. Só que no dia 31/12 parou de gelar, coloco no modo Cool, temperatura baixa, e não gela, só ventila e às vezes desarma (o vento sai forte e depois de um tempo fica fraco, e depois volta a sair forte novamente). Além disso, só gela quando coloco no modo Dry (desumidificar), quando
    coloco no modo Auto, o painel aparece com a neve do modo Cool ao lado da temperatura. Já pedi o controle original para a empresa e estou aguardando contato do fabricante. O que pode ser? Será que o controle desconfigurou o ar, a ponto de ter danificado a placa?
    Obrigada pela atenção!

  • #2
    Postado originalmente por Bianca Cardoso Ver Post
    Olá!
    Há aproximadamente 3 meses fiz a compra de um split 24000btus Gree Garden. Os técnicos quando vieram fazer a instalação, repararam que estava faltando o controle. Como não dava conta de esperar a empresa mandar pelos correios, graças ao calor insuportável do RJ, fui no mesmo dia comprar um universal numa loja autorizada pela própria Gree. Pois bem, comprei e o ar começou a funcionar tranquilamente. Uns 2 meses depois, o controle começou a falhar algumas vezes, fazia alguns comandos e a evaporadora não obedecia. Dai tinha que desligar o ar e ligar novamente, e ele então gelava normalmente. Só que no dia 31/12 parou de gelar, coloco no modo Cool, temperatura baixa, e não gela, só ventila e às vezes desarma (o vento sai forte e depois de um tempo fica fraco, e depois volta a sair forte novamente). Além disso, só gela quando coloco no modo Dry (desumidificar), quando
    coloco no modo Auto, o painel aparece com a neve do modo Cool ao lado da temperatura. Já pedi o controle original para a empresa e estou aguardando contato do fabricante. O que pode ser? Será que o controle desconfigurou o ar, a ponto de ter danificado a placa?
    Obrigada pela atenção!
    talvez seja problema pela falta do controle original..quando o mesmo chegar vc desliga o ar condicionado pelo disjuntor para apagar a memória dele espera uns 5 minutos liga novamente o protetor ou disjuntor do fornecimento de energia daí utiliza o controle original depois dá um alô boa sorte

    Comment


    • #3
      Boa tarde!
      estou com problema parecido, meu ar condicionado não esta gelando forte eu coloco 16 graus com um fluxo de ar forte, mas o mesmo sai bem fraco o fluxo de ar, qual solução para isso ?

      Comment

      Working...
      X