Fluidos Refrigerantes

Collapse

Orçamento de Ar Condicionado - Posts

Collapse

Anúncio

Collapse
No announcement yet.

Panasonic Inverter Econavi X Instalação

Collapse
X
  • Filtro
  • Hora
  • Show
Clear All
new posts

  • Panasonic Inverter Econavi X Instalação

    Fala galera... Tempos atrás apresentei minha dúvida quanto a compra de um split. Acabei adquirindo um Panasonic Econavi de 12000 btus, o qual foi instalado ontem, tudo pela ambientair. Pois bem, ele a principio estava funcionando bem, até que durante a noite de ontem, eu percebi que desarmava e pisteriormente voltava a ligar. Achei que fosse o termostato, contudo, consultando o manual, vi que isso é anormal, pois ele por ser inverter, quando necessário ele diminui a potência, mas não desliga.

    Entrei em contato com o responsável pela instalação da parte elétrica e ele, prontamente me alertou para a amperagem do disjuntor solicitado pela ambientair: 15 A, quando na verdade ele recomendaria um de 16 ou 20 A (o que já bate com o manual do aparelho). Além disso, ele recomendou um fio de 4 mm, porém a ambientair solicitou que eu fizesse a parte elétrica com fio de 2,5!! Vale lembrar, que eu percebi um chiado, como se algo estivessevem urto dentro da tomada do disjuntor.

    Entrei depois em contato com o supervisor da ambientair, o dito-cujo que olicitou o referido material, e ele me disse que solicitou o material padrão, mas que certamente era algum problema no disjuntor mesmo, que poderia até ter vindo com defeito.

    Outro detalhe, quando a condensadora desarma, o compressor ainda fuca funcionando sozinho por um tempo, e depois desliga tbm. Devo esclarecer que tbm não é um problema com o timer, pois já fiz testes e o problema peristiu.

    Acabou que na 2a o eletricista virá aqui, assim como os técnicos da ambientair.

    Agora, a questão é... O que pode ser? Seria apenas um problema de disjuntor e fiação? Será que aumentando a bitola dis fios, e colocando um disjuntor DIM de 20A eu resolvo o problema?

  • #2
    Postado originalmente por claudiolg Ver Post
    Fala galera... Tempos atrás apresentei minha dúvida quanto a compra de um split. Acabei adquirindo um Panasonic Econavi de 12000 btus, o qual foi instalado ontem, tudo pela ambientair.
    Agora, a questão é... O que pode ser? Seria apenas um problema de disjuntor e fiação? Será que aumentando a bitola dis fios, e colocando um disjuntor DIM de 20A eu resolvo o problema?
    o ar tá operando bem ? tá mantendo a temperatura setada ? a logica do panasonic ainda é pra maioria dos instaladores desconhecida por mais treinados que sejamos ..talvez ele desligue sim ...e quando o compressor desliga todos tem um retardo no compressor que fica operando alguns segundos antes dar o off..sinceramente de todos os inverter que instalei consul,samsung,lg,eletrolux,fora fujitsu mitsubishi,toshiba,hitachi todos desligam constantemente,inclusive com discussões acaloradas sobre esse assunto ,o fujitsu,hitachi,mitsubishi,o toshiba faz tempo que não instalo ,mas todos só desligavam quando a temperatura atingia 2º abaixo da temperatura minima de resfriamento(arrefecimento) e 2º c acima da de aquecimento ..aí nessas situações há a interrupção de operação do compressor ..e esta volta a operação é gradativa e num crescendo,10% da potencia,depois 20% da potencia até 100% da potencia .. sem pico .. depois equalisa de acordo a temperatura setada ..geralmente só pessoas muito calorentas ou sensíveis ao extremo ao frio é que setam nos extremos de temperatura ...e esse desligamento mesmo com o condicionador setado nas temperaturas extremas máximas ou minimas dependendo da temperatura externa dificilmente vão desligar ...mas esse off faz parte da logica de todos eles ..só que como esse pana e daikin são lançamentos,fica dificil da gente afirmar categoricamente de que há algum problema com eles pelo fato deles desligarem mais assiduamente ..

    a gente ainda são sabe como que é essa lógica ou se isso faz parte dessa lógica ..ainda é cedo pra gente afirmar alguma coisa a não ser que apareça aqui alguém treinado na fábrica e que tenha recebido da fábrica toda lógica de operação em todos o estágios e frações dela,tenho material da fujitsu e hitachi que tem toda logica de operação em todos nivies e situações,recebi o material da daikin ainda tô dando uma estudada...mas do pana realmente tô no escuro .. e pode ser problema na instalação ou de alimentação,problema elétrico..assim longe fica difícil pra gente aprofundar e certos de tipos de BO`S rsrsrs..espero que vc resolva o seu e dê pra nós o review ...ele é super importante boa sorte

    de qualquer maneira vamos esperar o que o colega vai postar
    Last edited by jairo bertoni; 10/03/13, 09:55.

    Comment


    • #3
      Acho que matei mais ou menos a charada Jairo... de acordo com o manual ele não desliga mesmo, ele tem uma diminuição da potência após atingir a temperatura requerida!! Contudo, no primeiro dia após a instalação dele, deixei ele ligado por meia-hora antes de entrar no quarto para dormir!! Ao entrar, tanto eu quanto minha esposa percebemos um cheiro de queimado e, imediatamente, fui na direção do fluxo do vento pra ver se vinha de dentro do AC! Graças a Deus não... então, achei que fosse algo comum... sei lá, o cheiro do "AC novo" talvez!!! Pois bem, no dia seguinte, percebendo esse problema de desativar do nada, fui analisando o que eu podia, prestando atenação nos detalhes. Percebí então o chiado na caixa dos disjuntor, assim como um cheiro que eu já conhecia: cheiro de plástico queimando... o mesmo cheiro da noite anterior!! Procurando na internet, e até mesmo com a ajuda de amigos e do próprio eletricista que instalou, ele disse que o disjuntor está com algum problema ou mesmo ele não apertou os parafusos direito!! Resumindo... ele está em curto e por isso está aquecendo muito... num determinado momento, há uma dilatação muito grande dos contatos, e por isso o ar desarma. Após resfriar, os contatos voltam ao lugar e o ar torna a ligar normalmente... e depois desliga, e religa... e assim sucessivamente!!!

      Chegaram a me falar que tudo poderia ter pegado fogo!! Enfim... amanhã o eletricista virá aqui para colocar um disjuntor de maior amperagem!!! Vale lembrar que em nenhum momento os fios utilizados esquentaram!!!

      Assim que possível eu postarei o veredicto!!!

      Comment


      • #4
        Postado originalmente por claudiolg Ver Post
        Acho que matei mais ou menos a charada Jairo... de acordo com o manual ele não desliga mesmo, ele tem uma diminuição da potência após atingir a temperatura requerida!! Contudo, no primeiro dia após a instalação dele, deixei ele ligado por meia-hora antes de entrar no quarto para dormir!! Ao entrar, tanto eu quanto minha esposa percebemos um cheiro de queimado e, imediatamente, fui na direção do fluxo do vento pra ver se vinha de dentro do AC! Graças a Deus não... então, achei que fosse algo comum... sei lá, o cheiro do "AC novo" talvez!!! Pois bem, no dia seguinte, percebendo esse problema de desativar do nada, fui analisando o que eu podia, prestando atenação nos detalhes. Percebí então o chiado na caixa dos disjuntor, assim como um cheiro que eu já conhecia: cheiro de plástico queimando... o mesmo cheiro da noite anterior!! Procurando na internet, e até mesmo com a ajuda de amigos e do próprio eletricista que instalou, ele disse que o disjuntor está com algum problema ou mesmo ele não apertou os parafusos direito!! Resumindo... ele está em curto e por isso está aquecendo muito... num determinado momento, há uma dilatação muito grande dos contatos, e por isso o ar desarma. Após resfriar, os contatos voltam ao lugar e o ar torna a ligar normalmente... e depois desliga, e religa... e assim sucessivamente!!!

        Chegaram a me falar que tudo poderia ter pegado fogo!! Enfim... amanhã o eletricista virá aqui para colocar um disjuntor de maior amperagem!!! Vale lembrar que em nenhum momento os fios utilizados esquentaram!!!

        Assim que possível eu postarei o veredicto!!!
        é ...ainda bem ...ficamos contente e esperamos que dê tudo bem ...boa sorte ..um grande abraço jairo...

        Comment


        • #5
          Sim André... quanto a bitola eu concordo! Mas o disjuntor certamente está defeituoso. Amanhã será feita a troca.

          Comment

          Working...
          X