Fluidos Refrigerantes

Collapse

Orçamento de Ar Condicionado - Posts

Collapse

Anúncio

Collapse
No announcement yet.

duvida de defeito de ar split carrier maxfex

Collapse
X
  • Filtro
  • Hora
  • Show
Clear All
new posts

  • duvida de defeito de ar split carrier maxfex

    ola pessoal estou com um defeito no ar split carrier maxflex.
    o defeito é que ,quando eu ligo o r em modo automático ele não liga o compressor e depois de um tempo 30 seg o led pisca continuamente.
    pesquisei no manual e conta na descrição de defeito que o defeito esta invertido porem ñão tem como inverter o s sensores pois seus plugs
    são diferentes.Substitui a placa eletronica e continua com o mesmo defeito.
    gostaria de saber se alguem pode me ajudar.
    grato : Oliveira

  • #2
    Postado originalmente por oliveira Ver Post
    ola pessoal estou com um defeito no ar split carrier maxflex.
    o defeito é que ,quando eu ligo o r em modo automático ele não liga o compressor e depois de um tempo 30 seg o led pisca continuamente.
    pesquisei no manual e conta na descrição de defeito que o defeito esta invertido porem ñão tem como inverter o s sensores pois seus plugs
    são diferentes.Substitui a placa eletronica e continua com o mesmo defeito.
    gostaria de saber se alguem pode me ajudar.
    grato : Oliveira
    Houve queda de energia na sua casa? Oliveira, você verificou se o fusível sofreu avaria?
    Se o LED fica piscando, desligue o aparelho da tomada e espere alguns minutos.
    Depois conta pra gente se você conseguiu resolver o problema.
    WebArCondicionado
    Compare preços de ar-condicionado
    http://www.webarcondicionado.com.br/

    Comment


    • #3
      Olá Oliveira.
      Não sei se vou atrapalhar mais um pouco?
      Tente analisar o ventilador?
      Pode estar: - sujo (turbina)
      - desbalanceada
      - motor ligeiramente preso, por insuficiencia de lubrificante nas extremidades (buchas) ou o próprio motor preso, talvez por super aquescimento pelo tempo de uso.
      Analise: - se voce imprimir uma velocidade fixa o motor vai responder mesmo deficiente, mas se voce colocar no controle pra função auto, um identificador de erro de corrente vai acusar defeito no funcionamento do aparelho, sem indicar onde, mas em modo geral. A maneira dele te indicar anomalias é travar o funcionamento e piscar o display. Os aparelhos eletronicos de hoje estão assim

      Comment


      • #4
        Postado originalmente por skinkas Ver Post
        Olá Oliveira.
        Não sei se vou atrapalhar mais um pouco?
        Tente analisar o ventilador?
        Pode estar: - sujo (turbina)
        - desbalanceada
        - motor ligeiramente preso, por insuficiencia de lubrificante nas extremidades (buchas) ou o próprio motor preso, talvez por super aquescimento pelo tempo de uso.
        Analise: - se voce imprimir uma velocidade fixa o motor vai responder mesmo deficiente, mas se voce colocar no controle pra função auto, um identificador de erro de corrente vai acusar defeito no funcionamento do aparelho, sem indicar onde, mas em modo geral. A maneira dele te indicar anomalias é travar o funcionamento e piscar o display. Os aparelhos eletronicos de hoje estão assim
        Amigo. O meu split do mesmo modelo citado. Estava com o fusível da placa do condensador queimado. O cp não está queimado. P massa. Bobinas fechadas. O ventilador também. Mais mesmo assim resolvi retirar os plugues de ambos. Ligando somente a evaporadora mais mesmo assim a evaporadora liga. Ventila um minuto e para acende a tal luz auto verde piscando.
        Me ajuda aí. RS.... O que pode ser?
        No aguardo

        Comment


        • #5
          Postado originalmente por gabriel.sjc.25 Ver Post
          Amigo. O meu split do mesmo modelo citado. Estava com o fusível da placa do condensador queimado. O cp não está queimado. P massa. Bobinas fechadas. O ventilador também. Mais mesmo assim resolvi retirar os plugues de ambos. Ligando somente a evaporadora mais mesmo assim a evaporadora liga. Ventila um minuto e para acende a tal luz auto verde piscando.
          Me ajuda aí. RS.... O que pode ser?
          No aguardo
          O ventilado esta livre. Pois ele funciona. Por um minutinho mais funciona. Eu li sobre um jumper op6 algo assim. Nesses aparelhos tem esse tal de jumper?

          Comment


          • #6
            Meu Carrier também está com defeito!

            Depois do meu ar estar instalado, choveu aqui e derramou água por dentro do ar. Ele continuou funcionando, porém fazia alguns barulhos esquisitos, tipo barulho de estalos. Ele pingava embaixo também. Isso durou uns 2 dias. Hoje pela manhã ele estava funcionando normalmente (ainda com os barulhos esquisitos e pingando um pouco). Quando eu sai, desliguei ele normalmente. Fui a faculdade as 14hs, porém quando eu voltei, às 18hs fui liga-lo novamente e não funcionou, aparecendo somente uma luzinha verde piscando no LED. Gostaria de saber qual seria o possível defeito. Obrigada
            Last edited by Ruth Alves; 18/09/13, 19:54.

            Comment

            Working...
            X