Fluidos Refrigerantes

Collapse

Orçamento de Ar Condicionado - Posts

Collapse

Anúncio

Collapse
No announcement yet.

LG Smart Inverter 9000 Led Piscando - Help!!

Collapse
X
  • Filtro
  • Hora
  • Show
Clear All
new posts

  • LG Smart Inverter 9000 Led Piscando - Help!!

    Olá amigos e Jair0 (heheh)
    Fui ligar meu ar da lg smart inverte 9000 (frio) e só pisca o led.

    Qunado liga pisca da seguinte forma:

    led de cima 2, 2, 2
    led do meio 5, 6, 6

    Ou seja, fazendo as contas que a lg diz (soma), da codigo 62.
    Esse codigo olhando na internet se refere:
    • 62 Superaquecimento do dissipador de calor.
    engraçado que a primeira vez que liga o aparelho, como descrito acima, o led pica 5 e nao 6 vezes, o que daria codigo 52. Mas não existe erro 52. Depois os led piscam do jeito a informar codigo 62.


    Edit: tentei falar pro meu pai para ver se as pás do ventilador estao girando mas ele diz que nao consegue ver. Vou chamar um tecnico. Qual a chance de ser apenas o sensor de temperatura ou motor das pás e não a placa eletronica inteira? se for placa então vai doer no bolso

    Enfim, alguma dica?
    O aparelho nao tem nem dois anos. Lamentável...
    Last edited by profyler; 17/09/19, 17:31.

  • #2
    Postado originalmente por profyler Ver Post
    Olá amigos e Jair0 (heheh)
    Fui ligar meu ar da lg smart inverte 9000 (frio) e só pisca o led.

    Qunado liga pisca da seguinte forma:

    led de cima 2, 2, 2
    led do meio 5, 6, 6

    Ou seja, fazendo as contas que a lg diz (soma), da codigo 62.
    Esse codigo olhando na internet se refere:
    • 62 Superaquecimento do dissipador de calor.


    Nao faz sentido pra mim, pois o aparelho nem chega a ligar pra gerar calor.
    engraçado que a primeira vez que liga o aparelho, como descrito acima, o led pica 5 e nao 6 vezes, o que daria codigo 52. Mas não existe erro 52. Depois os led piscam do jeito a informar codigo 62.

    Enfim, alguma dica?
    O aparelho nao tem nem dois anos. Lamentável...
    esse lg tá dando esse problema que é no moto ventilador da unidade externa outro problema que dá é na unidade interna dizem os colegas que foram na febrava esse ano que resolveram esses problemas eu sinceramente ainda de stand by com a lg.

    vou postar aqui uma resposta que dei pra outro colega ..

    De acordo a colegas que são lg me disseram que o projeto foi reformulado e os problemas recorrentes resolvidos ...Colegas que confio em sua palavra ..Mas de qualquer maneira eu não gostei desse ar ..achei ele ruim com força ..a gente torçe para que a lg resolva essas falhas e que se firme no mercado como uma opção de peso ...ninguém gosta e nem é legal monopólio temos que ter opções de escolha com qualidade e niveladas por cima ...a lg e o midea eram meu plano B antes desse lançamento ...Agora não interesso muito em instalar ..

    ia na febrava desse ano já estava com passagem compra e hotel reservado aconteceu um imprevisto e não fui..Na minha agenda de visitas era conversar com o pessoal da academia da LG e assuntar sobre esses problemas com o pessoal que conheço lá dentro ...De quaquer maneira ainda estou em stand by com esse fabricante ..

    alguns colegas que conheço e respeito como profissionais falam bem desse modelo e que não tiveram maiores problemas com os que eles instalaram até agora .. mas a grande maioria reclama principalmente no quesito rendimento ..o seu deve estar com problemas no moto ventilador da unidade interna evaporadora ..ele tem um bug na operação e a velocidade e volume do ar caem drasticamente e por tabela o rendimento fica prejudicado e ruim....

    Alguns colegas com esse mesmo problema reclamaram com a assistencia autorizada que substituiram o moto ventilador da turbina da evaporadora (unidade interna) a maioria disse que o problema foi sanado ..pode ser o seu caso .. vai dando o review..boa sorte jairo





    Comment


    • #3
      Postado originalmente por jairo bertoni Ver Post

      esse lg tá dando esse problema que é no moto ventilador da unidade externa outro problema que dá é na unidade interna dizem os colegas que foram na febrava esse ano que resolveram esses problemas eu sinceramente ainda de stand by com a lg.

      vou postar aqui uma resposta que dei pra outro colega ..

      De acordo a colegas que são lg me disseram que o projeto foi reformulado e os problemas recorrentes resolvidos ...Colegas que confio em sua palavra ..Mas de qualquer maneira eu não gostei desse ar ..achei ele ruim com força ..a gente torçe para que a lg resolva essas falhas e que se firme no mercado como uma opção de peso ...ninguém gosta e nem é legal monopólio temos que ter opções de escolha com qualidade e niveladas por cima ...a lg e o midea eram meu plano B antes desse lançamento ...Agora não interesso muito em instalar ..

      ia na febrava desse ano já estava com passagem compra e hotel reservado aconteceu um imprevisto e não fui..Na minha agenda de visitas era conversar com o pessoal da academia da LG e assuntar sobre esses problemas com o pessoal que conheço lá dentro ...De quaquer maneira ainda estou em stand by com esse fabricante ..

      alguns colegas que conheço e respeito como profissionais falam bem desse modelo e que não tiveram maiores problemas com os que eles instalaram até agora .. mas a grande maioria reclama principalmente no quesito rendimento ..o seu deve estar com problemas no moto ventilador da unidade interna evaporadora ..ele tem um bug na operação e a velocidade e volume do ar caem drasticamente e por tabela o rendimento fica prejudicado e ruim....

      Alguns colegas com esse mesmo problema reclamaram com a assistencia autorizada que substituiram o moto ventilador da turbina da evaporadora (unidade interna) a maioria disse que o problema foi sanado ..pode ser o seu caso .. vai dando o review..boa sorte jairo



      Grande Jairo, obrigado pela resposta.

      quando você diz que é o moto ventilador, você se refere ao motor que faz girar a pá do ventilado da condensadora, certo?

      O estranho é que o erro (62) que da, se refere ao dicipador de calor, então achei que poderia ser algo interno, na placa.

      Eu até pedi para o meu pai ver se as pás do ventilador estão girando mas ele não conseguiu ver por causa da altura.
      o rendimento desse ar era bom quando funcionava. Ridículo é ele ter durado menos de 500 horas (chuto eu) dado que está na nossa casa de praia e que não há muito uso.

      vou chamar um técnico mas queria ter uma idéia antesde chamar lo

      Comment


      • #4
        Postado originalmente por profyler Ver Post

        Grande Jairo, obrigado pela resposta.

        quando você diz que é o moto ventilador, você se refere ao motor que faz girar a pá do ventilado da condensadora, certo?

        O estranho é que o erro (62) que da, se refere ao dicipador de calor, então achei que poderia ser algo interno, na placa.

        Eu até pedi para o meu pai ver se as pás do ventilador estão girando mas ele não conseguiu ver por causa da altura.
        o rendimento desse ar era bom quando funcionava. Ridículo é ele ter durado menos de 500 horas (chuto eu) dado que está na nossa casa de praia e que não há muito uso.

        vou chamar um técnico mas queria ter uma idéia antesde chamar lo
        sim ..alguns colegas instaladores relataram que em alguns equipamentos o moto ventilador da condensadora (unidade externa) estava com problemas prejudicando a dissipação do calor e com isso o condicionador sofre essa queda no rendimento .mas incidencia maior de problemas é no moto ventilador (turbina) da evaporadora (unidade interna) Vai dando o review boa sorte abraço ...jairo

        Comment


        • #5
          Postado originalmente por jairo bertoni Ver Post

          sim ..alguns colegas instaladores relataram que em alguns equipamentos o moto ventilador da condensadora (unidade externa) estava com problemas prejudicando a dissipação do calor e com isso o condicionador sofre essa queda no rendimento .mas incidencia maior de problemas é no moto ventilador (turbina) da evaporadora (unidade interna) Vai dando o review boa sorte abraço ...jairo
          Cara, você não vai acreditar.
          Uma aranha fez uma casa (mansão) na condensadora. essa casinha de terra era tao alta e dura que batia na pá do ventilador. E por isso ela não girava.
          Dei sorte de não ter queimado o motor porque ele ficou forçando travado toda hora. E mais sorte por nao ter dado um pau na placa por causa do super aquecimento.
          Enfim, essa eu não esperava haha. Não deu pra ver porque a condensadora estao tão no teto que nao conseguia ver de fora.
          Obrigado pelas dicas, caro Jairo.

          PS: toda vez que cai a energia aqui da casa, meu A/C Springer Split (38KCF09s5 - on/off) fica com a luzinha "ligado" piscando o led. Voce sabe o que poderia ser? É só eu desligar o ar no controle que a luzinha para de piscar. nao tem problema algum, funciona normalmente o ar quando ligo e desligo, só é chato fazer isso toda vez que a luz cai aqui em casa, rs. usando o google vi que o erro se refere a "Ventilador evaporador com velocidade fora de controle por mais de 1 minuto". Mas isso não me diz nada ja que o ar esta desligado...
          Sabe o que pode ser?
          Last edited by profyler; 19/09/19, 14:54.

          Comment


          • #6
            Postado originalmente por profyler Ver Post

            Cara, você não vai acreditar.
            Uma aranha fez uma casa (mansão) na condensadora. essa casinha de terra era tao alta e dura que batia na pá do ventilador. E por isso ela não girava.
            Dei sorte de não ter queimado o motor porque ele ficou forçando travado toda hora. E mais sorte por nao ter dado um pau na placa por causa do super aquecimento.
            Enfim, essa eu não esperava haha. Não deu pra ver porque a condensadora estao tão no teto que nao conseguia ver de fora.
            Obrigado pelas dicas, caro Jairo.

            PS: toda vez que cai a energia aqui da casa, meu A/C Springer Split (38KCF09s5 - on/off) fica com a luzinha "ligado" piscando o led. Voce sabe o que poderia ser? É só eu desligar o ar no controle que a luzinha para de piscar. nao tem problema algum, funciona normalmente o ar quando ligo e desligo, só é chato fazer isso toda vez que a luz cai aqui em casa, rs. usando o google vi que o erro se refere a "Ventilador evaporador com velocidade fora de controle por mais de 1 minuto". Mas isso não me diz nada ja que o ar esta desligado...
            Sabe o que pode ser?
            olha sinceramente eu não sei ..alguns condicionadores tem uns bugs que a gente as vezes fica encucado ..como não está prejudicando a operação e o rendimento acho que vc deve ficar de boa ..claro que se vc tiver alguém que tenha alguma experiencia com certeza ele acha esse problema ..boa sorte abraço jairo

            Comment


            • #7
              Bom dia!!!
              o led do meu ar lg inverter de 9000 btus fica piscando por 6x e não liga. NA lista de erros da lg diz que é falha no sensor interno.
              fiz os testes dos sensores internos e eles estão funcionando. Posso afirmar que o defeito é mesmo na placa da evaporadora?
              alguém pode me ajudar?
              Last edited by Rauseman; 03/10/19, 10:52.

              Comment


              • #8
                Postado originalmente por Rauseman Ver Post
                Bom dia!!!
                o led do meu ar lg inverter de 9000 btus fica piscando por 6x e não liga. NA lista de erros da lg diz que é falha no sensor interno.
                fiz os testes dos sensores internos e eles estão funcionando. Posso afirmar que o defeito é mesmo na placa da evaporadora?
                alguém pode me ajudar?
                olha tá dando bastante reoperação na placa principal ou nos moto ventiladores mais da unidade interna do que externa ..dá uma verificada ..dá o review boa sorte abraço jairo

                Comment

                Working...
                X