+ Responder ao Tópico
Resultados 1 a 7 de 7

Tópico: SPLIT 12000 BTU York - Compressor não desliga

  1. #1
    Membro Iniciante
    Cadastrado em
    Mar 2013
    Posts
    6

    Question SPLIT 12000 BTU York - Compressor não desliga

    Prezados,

    Segunda feira 11/11/13 solicitei a um suposto técnico que fizesse uma limpeza na evaporadora do meu split.
    Ele desmontou a unidade, fez a limpeza, supostamente completou o gás, montou a evaporadora e ligou-a.
    O sistema supostamente estava funcionando perfeitamente.
    Infelizmente, durante a noite, senti que a temperatura estava muito baixa mas o compressor continuava ligado. Elevei a temperatura para o máximo, 31 graus, e mesmo assim o compressor não desligou. sem outra alternativa, desliguei o equipamento.
    Já chamei o suposto técnico 02 vezes para que ele viesse verificar o ocorrido, mas como é comum aqui em Recife, depois de recebido o dinheiro o suposto profissional some.

    Vamos ao problema, o compressor não desliga.
    Noto que os segmentos do display, que antes fixavam bem os algarismos, hoje ficam piscando, por exemplo, quando se coloca a temperatura em 26 graus as vezes no display aparece 28 pois os segmentos ficam piscando...

    Alguém poderia me dar uma dica sobre qual seria o problema ? Ou, por onde iniciar a investigação ?

    SDS
    Daltro

  2. #2
    Membro Avançado
    Cadastrado em
    Dec 2012
    Localização
    ituiutaba/mg/brasil
    Posts
    2.788
    Citação Postado originalmente por daltrojr Ver Post
    Prezados,

    Segunda feira 11/11/13 solicitei a um suposto técnico que fizesse uma limpeza na evaporadora do meu split.
    Ele desmontou a unidade, fez a limpeza, supostamente completou o gás, montou a evaporadora e ligou-a.
    O sistema supostamente estava funcionando perfeitamente.

    Alguém poderia me dar uma dica sobre qual seria o problema ? Ou, por onde iniciar a investigação ?

    SDS
    Daltro
    qual é a area (M²) que esse condicionador serve,posição das paredes em relação ao sol,numero de pessoas,parelhos elétricos,lampadas,janelas,lages,etc..

  3. #3
    Membro Iniciante
    Cadastrado em
    Mar 2013
    Posts
    6
    Jairo... este equipamento está instalado a 2 anos em meu quarto... só o ligamos a noite para dormir, ou seja, a única carga térmica somos eu e minha esposa dormindo... e durante estes 2 anos ele funcionou bem. Depois da infeliz higienização é que não funciona mais e nosso quarto fica parecendo um freezer.

  4. #4
    Membro Avançado
    Cadastrado em
    Dec 2012
    Localização
    ituiutaba/mg/brasil
    Posts
    2.788
    Citação Postado originalmente por daltrojr Ver Post
    Jairo... este equipamento está instalado a 2 anos em meu quarto... só o ligamos a noite para dormir, ou seja, a única carga térmica somos eu e minha esposa dormindo... e durante estes 2 anos ele funcionou bem. Depois da infeliz higienização é que não funciona mais e nosso quarto fica parecendo um freezer.

    pode ser que o tecnico tenha deixado fora do lugar algum sensor e por isso não está atuando e assim o compressor fica operando direto daí a baixa temperatura ...peça pra verificar se o sensor de temperatura que é de bulbo que fica num tubo soldado na serpentina da unidade interna ou evaporadora tomando temperatura da serpentina e que é responsável por ligar e desligar dentro da temperatura e modo setado no controle pode ser isso dá um retorno boa sorte mesmo assim só por curiosidade mesmo ,de quantos metros quadrados é seu quarto?
    Última edição por jairo bertoni; 14-11-2013 às 07:25 PM.

  5. #5
    Membro
    Cadastrado em
    Oct 2013
    Localização
    Duque de Caxias, Brazil
    Posts
    90
    Boa noite, seu técnico pode ter molhado a placa do display, e quanto ao funcionamento direto da unidade externa, faça um pequeno teste, desligue o aparelho e veja se a condensadora continua funcionando, ou coloque na função ventilar ( mode fan ). Se a condensadora continuar ligada, o relê na placa principal que manda o comando para a condensadora provavelmente está " colado ".

  6. #6
    Membro Iniciante
    Cadastrado em
    Mar 2013
    Posts
    6
    Jairo, meu quarto é de 12m2

  7. #7
    Membro Avançado
    Cadastrado em
    Dec 2012
    Localização
    ituiutaba/mg/brasil
    Posts
    2.788
    Citação Postado originalmente por Marcio Nakamura Ver Post
    Boa noite, seu técnico pode ter molhado a placa do display, e quanto ao funcionamento direto da unidade externa, faça um pequeno teste, desligue o aparelho e veja se a condensadora continua funcionando, ou coloque na função ventilar ( mode fan ). Se a condensadora continuar ligada, o relê na placa principal que manda o comando para a condensadora provavelmente está " colado ".
    se o tecnico fez isso lavou sem retirar a parte eletronica ele é no minimo irresponsável..mas pode ser ...não podemos duvidar de nada..tanto é que já aconteceu comigo de funcionário colocar o sensor de temperatura do ar de retorno sem contato com serpentina daí ficava o compressor operando direto que é meio que parecido com o problema do colega.. como também afixou com abraçadeira os mesmos encostados direto nos tubos da evaporadora sendo que o lugar de fixação está super visível e específico e pra vc retirar do lugar e não lembrar ou esquecer fica difícil até de entender nesse caso acontecia justamente o contrário ficava ciclando direto...o básico dos básicos é vc observar na desmontagem os lugares certos de fixação dos sensores ....e como a gente não imagina que fizeram essa bobagem até a gente descobrir a khagada ficava fritando os miolos ..e era na verdade uma coisa muito simples.uma mistura de falta de atenção e incompetência e no fim quem leva e assume a responsabilidade é sempre o "patrão" rsrswrsrsrs abraço boa sorte
    Última edição por jairo bertoni; 15-11-2013 às 12:00 PM.

+ Responder ao Tópico

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  • BB Code está Ligado
  • Smilies estão Ligados
  • Código [IMG] está Ligado
  • Código HTML está Desligado