Anúncio

Collapse
No announcement yet.

Ar condicionado com problema no Compressor

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • Ar condicionado com problema no Compressor

    Então pessoal trabalho com instalação ai me colocaram para fazer manutenção então hoje me deparei numa situação pouco diferente hoje...

    Quando ligo o ar para gelar o compressor liga funciona quando vai estabilizando no manifold a pressão vai descendo pois não há gas na maquina, quando eu coloco o gás o ar desliga no amperimetro vai subindo até uns 10amp depois o compressor fica quente e quando ele tenta ligar no amperimetro mede 21amp e fica desligando e fica muito quente.

    Nas linhas não há intupimento ou sujeira já verifiquei.

    Estou em duvida se é o filtro ou se é realmente o compressor gostaria a opinião de vc´s para eu tirar essa duvida

    A marca do ar é Rheem 9k btus

  • #2
    Leandro com o aparelho desligado vai nos bornes da condensadora e com o alicate amperimetro faça teste do continuidade entre os terminais se houver continuidade o compressor está em curto melhor ainda se vc puder fazer esse teste direto na cabeça do compressor

    posta ai pra gente o resultado

    valeu

    Comment


    • #3
      Então Andre eu axo meio dificil dizer que o compressor está em curto pq ele chega a funcionar só que desliga por proteção para não queimar, eu conversei com outro rapaz ele me orientou dizendo que poderia ser intupimento em alguma das linhas ou o oleo do compressor está abaixo, O intupimento da linha eu axo pouco provavel pois não há solda na tubulação e não há cano amassado e o oleo baixo não tem como saber.

      Eu gostaria se alguem com algum conhecimento ou que já passou por esse tipo de problema pudesse ajudar a solucionar isso.

      1 dos teste só medi a amperagem do compressor funciona durante 1 tempo depois desliga quando tenta religar a amperagem vai para 21amp+ ai desarma e fica nisso e ele fica super quente o corpo do compressor.

      Comment


      • #4
        Postado originalmente por leandroxpplay Ver Post
        Então Andre eu axo meio dificil dizer que o compressor está em curto pq ele chega a funcionar só que desliga por proteção para não queimar, eu conversei com outro rapaz ele me orientou dizendo que poderia ser intupimento em alguma das linhas ou o oleo do compressor está abaixo, O intupimento da linha eu axo pouco provavel pois não há solda na tubulação e não há cano amassado e o oleo baixo não tem como saber.

        Eu gostaria se alguem com algum conhecimento ou que já passou por esse tipo de problema pudesse ajudar a solucionar isso.

        1 dos teste só medi a amperagem do compressor funciona durante 1 tempo depois desliga quando tenta religar a amperagem vai para 21amp+ ai desarma e fica nisso e ele fica super quente o corpo do compressor.
        isso aí tá com toda pinta de entupimento se o elemento de expansão for capilar pode ser no capilar no filtro de silica ou filtrinho,na linha de alta ...vc tem que procurar ...desconectar o tubo da descarga(alta) na solda do compressor e ligar o compressor provavelmente o compressor irá partir tomar cuidado com descarga de oleo quando vc operar o compressor ,coloque um pano ou estopa ..se continuar desconecte a linha de gás ou sucção ..se o compressor partir 99,99 % que é entupimento ...dê um retorno pra gente ...boa sorte jairo

        Comment


        • #5
          lembrando de postar aqui que aconteceu

          Passei o problema para o cliente mas estava na garantia ainda já que a empresa onde estou não é autorizada passei para o cliente a solicitar uma autorizada para fazer o reparo ou a troca do aparelho.

          Unica coisa que posso dizer que provavelmente é intupimento no filtro mas também sem certeza mas obrigado a todos que ajudaram...

          Comment


          • #6
            Postado originalmente por leandroxpplay Ver Post
            lembrando de postar aqui que aconteceu

            Passei o problema para o cliente mas estava na garantia ainda já que a empresa onde estou não é autorizada passei para o cliente a solicitar uma autorizada para fazer o reparo ou a troca do aparelho.

            Unica coisa que posso dizer que provavelmente é intupimento no filtro mas também sem certeza mas obrigado a todos que ajudaram...
            ok obrigado..se vc ficar sabendo o que aconteceu poste pra gente o resultado ..abçs jairo

            Comment


            • #7
              Postado originalmente por leandroxpplay Ver Post
              Então Andre eu axo meio dificil dizer que o compressor está em curto pq ele chega a funcionar só que desliga por proteção para não queimar, eu conversei com outro rapaz ele me orientou dizendo que poderia ser intupimento em alguma das linhas ou o oleo do compressor está abaixo, O intupimento da linha eu axo pouco provavel pois não há solda na tubulação e não há cano amassado e o oleo baixo não tem como saber.

              Eu gostaria se alguem com algum conhecimento ou que já passou por esse tipo de problema pudesse ajudar a solucionar isso.

              1 dos teste só medi a amperagem do compressor funciona durante 1 tempo depois desliga quando tenta religar a amperagem vai para 21amp+ ai desarma e fica nisso e ele fica super quente o corpo do compressor.
              Meu camarada, já mediu a tensão quando ele tenta partir?

              Comment

              Working...
              X