Fluidos Refrigerantes

Collapse

Orçamento de Ar Condicionado - Posts

Collapse

Anúncio

Collapse
No announcement yet.

SPLIT 12000 BTU York - Compressor não desliga

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • SPLIT 12000 BTU York - Compressor não desliga

    Prezados,

    Segunda feira 11/11/13 solicitei a um suposto técnico que fizesse uma limpeza na evaporadora do meu split.
    Ele desmontou a unidade, fez a limpeza, supostamente completou o gás, montou a evaporadora e ligou-a.
    O sistema supostamente estava funcionando perfeitamente.
    Infelizmente, durante a noite, senti que a temperatura estava muito baixa mas o compressor continuava ligado. Elevei a temperatura para o máximo, 31 graus, e mesmo assim o compressor não desligou. sem outra alternativa, desliguei o equipamento.
    Já chamei o suposto técnico 02 vezes para que ele viesse verificar o ocorrido, mas como é comum aqui em Recife, depois de recebido o dinheiro o suposto profissional some.

    Vamos ao problema, o compressor não desliga.
    Noto que os segmentos do display, que antes fixavam bem os algarismos, hoje ficam piscando, por exemplo, quando se coloca a temperatura em 26 graus as vezes no display aparece 28 pois os segmentos ficam piscando...

    Alguém poderia me dar uma dica sobre qual seria o problema ? Ou, por onde iniciar a investigação ?

    SDS
    Daltro

  • #2
    Postado originalmente por daltrojr Ver Post
    Prezados,

    Segunda feira 11/11/13 solicitei a um suposto técnico que fizesse uma limpeza na evaporadora do meu split.
    Ele desmontou a unidade, fez a limpeza, supostamente completou o gás, montou a evaporadora e ligou-a.
    O sistema supostamente estava funcionando perfeitamente.

    Alguém poderia me dar uma dica sobre qual seria o problema ? Ou, por onde iniciar a investigação ?

    SDS
    Daltro
    qual é a area (M²) que esse condicionador serve,posição das paredes em relação ao sol,numero de pessoas,parelhos elétricos,lampadas,janelas,lages,etc..

    Comment


    • #3
      Jairo... este equipamento está instalado a 2 anos em meu quarto... só o ligamos a noite para dormir, ou seja, a única carga térmica somos eu e minha esposa dormindo... e durante estes 2 anos ele funcionou bem. Depois da infeliz higienização é que não funciona mais e nosso quarto fica parecendo um freezer.

      Comment


      • #4
        Postado originalmente por daltrojr Ver Post
        Jairo... este equipamento está instalado a 2 anos em meu quarto... só o ligamos a noite para dormir, ou seja, a única carga térmica somos eu e minha esposa dormindo... e durante estes 2 anos ele funcionou bem. Depois da infeliz higienização é que não funciona mais e nosso quarto fica parecendo um freezer.

        pode ser que o tecnico tenha deixado fora do lugar algum sensor e por isso não está atuando e assim o compressor fica operando direto daí a baixa temperatura ...peça pra verificar se o sensor de temperatura que é de bulbo que fica num tubo soldado na serpentina da unidade interna ou evaporadora tomando temperatura da serpentina e que é responsável por ligar e desligar dentro da temperatura e modo setado no controle pode ser isso dá um retorno boa sorte mesmo assim só por curiosidade mesmo ,de quantos metros quadrados é seu quarto?
        Last edited by jairo bertoni; 14/11/13, 19:25.

        Comment


        • #5
          Boa noite, seu técnico pode ter molhado a placa do display, e quanto ao funcionamento direto da unidade externa, faça um pequeno teste, desligue o aparelho e veja se a condensadora continua funcionando, ou coloque na função ventilar ( mode fan ). Se a condensadora continuar ligada, o relê na placa principal que manda o comando para a condensadora provavelmente está " colado ".

          Comment


          • #6
            Jairo, meu quarto é de 12m2

            Comment


            • #7
              Postado originalmente por Marcio Nakamura Ver Post
              Boa noite, seu técnico pode ter molhado a placa do display, e quanto ao funcionamento direto da unidade externa, faça um pequeno teste, desligue o aparelho e veja se a condensadora continua funcionando, ou coloque na função ventilar ( mode fan ). Se a condensadora continuar ligada, o relê na placa principal que manda o comando para a condensadora provavelmente está " colado ".
              se o tecnico fez isso lavou sem retirar a parte eletronica ele é no minimo irresponsável..mas pode ser ...não podemos duvidar de nada..tanto é que já aconteceu comigo de funcionário colocar o sensor de temperatura do ar de retorno sem contato com serpentina daí ficava o compressor operando direto que é meio que parecido com o problema do colega.. como também afixou com abraçadeira os mesmos encostados direto nos tubos da evaporadora sendo que o lugar de fixação está super visível e específico e pra vc retirar do lugar e não lembrar ou esquecer fica difícil até de entender nesse caso acontecia justamente o contrário ficava ciclando direto...o básico dos básicos é vc observar na desmontagem os lugares certos de fixação dos sensores ....e como a gente não imagina que fizeram essa bobagem até a gente descobrir a khagada ficava fritando os miolos ..e era na verdade uma coisa muito simples.uma mistura de falta de atenção e incompetência e no fim quem leva e assume a responsabilidade é sempre o "patrão" rsrswrsrsrs abraço boa sorte
              Last edited by jairo bertoni; 15/11/13, 12:00.

              Comment


              • #8
                Mesmo problema!!!

                Fiz uma higienização em um ar condicionado marca Good Weather 12.000 but's, retirei a caixa com a placa e conexões elétricas, retirei os sensores com cuidado e o sensor de bulbo sempre retiro com uma velha chave phillips sem ponta par extrair o sensor sem precisar puxar o cabo, efetuei a higienização montei o equipamento e depois de tds os procedimentos de praxe ao testar o equipamento o mesmo não desligava o compressor, retirei a frente da máquina, testei os sensores e os mesmos estavam ok, porém depois de 30 minha de o equipamento estar ligado à temperatura de 16° o compressor não desliga mudei as funções e ele desliga normal, só desliga ao mudar a temperatura para 32°............. Alguém já teve alguma experiência parecida me de uma luz por favor...

                Comment


                • #9
                  O márcio esta correto, proceda da maneira que ele explicou e acharas o problema. O que não podemos é dizer que seu técnico fez isso ou aquilo de errado (é antiético) e se o problema for "rele" travado , não é culpa do técnico, foi uma triste coincidência que não tem nada a ver com o técnico.

                  Comment


                  • #10
                    Dê uma porrada na lateral da evaporadora e peça a alguem para vigiar o unidade compressora, se desligar com certeza é o relé.

                    Comment


                    • #11
                      Postado originalmente por jairo bertoni Ver Post
                      qual é a area (M²) que esse condicionador serve,posição das paredes em relação ao sol,numero de pessoas,parelhos elétricos,lampadas,janelas,lages,etc..
                      pode ser o relé, ele vai dentro da evaporadora uma caixa preta com dois terminais, ele pode ter colado dentro dele, se vc pegar uma chave bate nele, pode ser que ele descola, mais o ideal seria trocar

                      Comment


                      • #12
                        Olá, Boa tarde, estou começando agora trabalhar com refrigeração, e fui fazer a troca de condensadora de lugar de um ar condicionado Split piso teto 80.000 btu , e recolhi o gás, sendo que depois que recolhi e soltei os tubos, vazou muito óleo pelo compressor e pelo próprio tubo de retorno, alguém, me ajude e me explique o que aconteceu. o compressor pode ter queimado ou perdido a compressão ??

                        Comment


                        • #13
                          Olá, Boa tarde, estou começando agora trabalhar com refrigeração, e fui fazer a troca de condensadora de lugar de um ar condicionado Split piso teto 80.000 btu , e recolhi o gás, sendo que depois que recolhi e soltei os tubos, vazou muito óleo pelo compressor e pelo próprio tubo de retorno, alguém, me ajude e me explique o que aconteceu. o compressor pode ter queimado ou perdido a compressão ???

                          Comment

                          Working...
                          X