Anúncio

Collapse
No announcement yet.

ajuda com DAIKIN 22000 BTUS

Collapse
X
  • Filter
  • Hora
  • Show
Clear All
new posts

  • ajuda com DAIKIN 22000 BTUS

    estou com um problema em um aparelho da daikin 22000btus.
    Segundo o cliente, quando o aparelho é ligado fica durante certo tempo funcionando , depois para de funcionar os lds da evaporadora ficam piscando e não é obedecido nenhum comando do controle.
    Já estive la para ver o problema, instalei no mesmo apartamento outros 3 aparelhos de 22000 btus todos estão trabalhando corretamente.
    Para testar se era problema de placa da evaporadora, tirei de um aparelho que funcionava bem e coloquei no que estava com problemas, funcionou corretamente tanto o que tirei quanto o que coloquei a placa invertida.
    Depois de uns dias, o cliente me ligou e disse que estava ocorrendo o mesmo problema.
    Pedi que desligasse o disjuntor e depois de um tempo ligasse o aparelho ele fez e o aparelho voltou a funcionar.
    Só que hoje ele ligou novamente dizendo que o problema voltou, e disse que qdo desligava o disjuntor o aparelho voltava a funcionar durante um tempo.
    Será que é possível esse problema acontecer por oscilação de energia na região?
    Fico em dúvida pois os outros aparelhos funcionam normalmente.

    Obs: por estar frio ele liga o aparelho para aquecer o ambiente.

    Aguardo uma resposta dos amigos!

    Att.

    Gil.

  • #2
    Ah esqueci de mencionar ele ja trocou os disjuntores e o problema continua.

    Comment


    • #3
      Postado originalmente por Jose Araujo Ver Post
      Ah esqueci de mencionar ele ja trocou os disjuntores e o problema continua.
      acho que o problema é alimentação peça prs seu cliente pedir pra concessionária olhar os pingentes de entrega de energia ou fornecimento até o padrão ..depois um eletricista credenciado pela concessionária dar uma verificada no padrão geral e a derivação para o apartamento ..ate´ao quadro de distribuição do ap... pode ser que o disjuntor do padrão esteja com uma fase de fornecimento carbonizada ou com mal contato ...e seria justamente uma das fases que coincidentemente estaria alimentando uma das fases desse condicionador em questão ou mal contato da fase no poste ...se no caso o fornecimento for 220 volt´s por fase sendo que uma fase e neutro daria os 220 volt´s pode ser que esse neutro esteja com retorno ou mal contato..acho que é por aí ...talvez algum colega poste um problema parecido e a solução

      Comment


      • #4
        Valeu Jairo, e obrigado pela orientação!!!!!!

        Att.

        Gil.

        Comment


        • #5
          na minha opinião isso é problema funcional

          naum de alimentação.

          mais por via das duvidas confere a alimentação com um voltimetro

          mais pode conferir os sensores, carga de gás, velocidade dos ventiladores



          no modo frio ele funciona perfeitamente?

          Comment


          • #6
            Andre, bom dia

            Não, mesmo no frio acontece a mesma coisa, quanto a fluido refrigerante, ele esta na carga correta, ventiladores quando o aparelho esta funcionando normalmente estão todos trabalhando na normalidade, os sensores também, acontece que, o condicionador trabalha perfeitamente durante algum tempo e desliga, ai o cliente mexe nos disjuntores e ele volta a funcionar.
            Falei com um amigo, e ele disse que a regiao que o cliente mora tem muitas oscilações de energia.

            Comment


            • #7
              Postado originalmente por Jose Araujo Ver Post
              Andre, bom dia

              Não, mesmo no frio acontece a mesma coisa, quanto a fluido refrigerante, ele esta na carga correta, ventiladores quando o aparelho esta funcionando normalmente estão todos trabalhando na normalidade, os sensores também, acontece que, o condicionador trabalha perfeitamente durante algum tempo e desliga, ai o cliente mexe nos disjuntores e ele volta a funcionar.
              Falei com um amigo, e ele disse que a regiao que o cliente mora tem muitas oscilações de energia.
              mais vc disse que tem mais algumas maquinas funcionando perfeitamente.

              pode ser que por ocilação na tensão ela tenha tido avaria na placa

              por acaso vc naum esta com configuração de timer no controle

              Comment


              • #8
                O problema esta no balanciamento pode ser que os dois ar condicionado estejam ligados no mesmo circuito e não pode pois são tomadas de uso específico portanto deve se verificar essa instalação elétrica

                não sei se a tua condensadora tem a função sw3 que é o outo diagnóstico se tiver vai te dar o problema que está acontecendo

                Comment


                • #9
                  André é isso mesmo, tem dois aparelhos de 22000 btus ligados no mesmo circuito, na época que o eletricista fez atoda a elétrica alertei o mesmo não poderia ser feito dessa maneira, que os aparelhos tinham que ter circuitos separados , mas sabe como é.... tem pessoas que acham que sabem de tudo!!!
                  Mas agradeço pela sua atenção.
                  Na sexta feira vou ate o apartamneto do cliente e resolvo tudo isso.

                  Att.

                  Gil.

                  Comment


                  • #10
                    Entao..... como haviam mais tres aparelhos 22000btus, o que fiz...... peguei a placa de um aparelho que estava funcionando bem e troquei pelo que tava com problema.
                    As dois aparelhos funcionaram perfeitamente, inclusive nem refiz a troca e a placa do aparelho que esta apresentando problemas ainda continua no outro aparelho e ele funciona perfeitamente. Sendo assim, descartei placa e a questao do controle foi a primeira coisa que verifiquei.
                    Vou verificar essa questao de dois aparelhos no mesmo circuito.
                    Mas agradeço muito pela atenção.

                    Att.

                    Gil.

                    Comment


                    • #11
                      Postado originalmente por Jose Araujo Ver Post
                      Entao..... como haviam mais tres aparelhos 22000btus, o que fiz...... peguei a placa de um aparelho que estava funcionando bem e troquei pelo que tava com problema.
                      As dois aparelhos funcionaram perfeitamente, inclusive nem refiz a troca e a placa do aparelho que esta apresentando problemas ainda continua no outro aparelho e ele funciona perfeitamente. Sendo assim, descartei placa e a questao do controle foi a primeira coisa que verifiquei.
                      Vou verificar essa questao de dois aparelhos no mesmo circuito.
                      Mas agradeço muito pela atenção.

                      Att.

                      Gil.
                      isso aí é e tem toda pinta de alimentação com intermitencia,desbalanceamento,oscilação,sobrecarg a..como sou uma ingua ,os engenheiros,arquietetos e eletricista já conhecem minha fama ,eu nunca deixaria acontecer comigo o que conteceu com vc por que estoura sempre no nosso colo ,vc está tendo um exemplo disso .. na hora eles com toda frieza esfregam seu diploma na nossa cara e depois tiram o dele da reta sem dó e nem piedade..como minha família é do ramo a muito tempo a gente chuta o páu da barraca mesmo onde está esse mherda e chagão do eletricista que fez essa chagada ?? entendeu ????

                      não aceite,jamais ...se a pessoa teimar tenho um laudo de responsabilidade civil com firma reconhecida peço para pessoa assinar ..adivinha se alguém já assinou??? responsabilizando a pessoa ,empresa ou RT por aquela decisão ou solução .. rsrsrsrs eu não sou o dono da verdade ..ajuda é sempre bem vinda principalmente por responsáveis tecnicos que agregam valor à instalação..não sou louco de rejeitar uma ideia só porque ela é melhor que a minha ..mas na grande maioria as soluções são unilaterias ou seja resolvendo e atendendo só um lado da questão e o seu lado que se exploda ..eu resolvendo o meu ..o resto é resto ...aí é que o seu entra e bonito..portanto delicadeza nessa hora não funciona muito não..um abraço

                      Comment


                      • #12
                        Postado originalmente por jairo bertoni Ver Post
                        isso aí é e tem toda pinta de alimentação com intermitencia,desbalanceamento,oscilação,sobrecarg a..como sou uma ingua ,os engenheiros,arquietetos e eletricista já conhecem minha fama ,eu nunca deixaria acontecer comigo o que conteceu com vc por que estoura sempre no nosso colo ,vc está tendo um exemplo disso .. na hora eles com toda frieza esfregam seu diploma na nossa cara e depois tiram o dele da reta sem dó e nem piedade..como minha família é do ramo a muito tempo a gente chuta o páu da barraca mesmo onde está esse mherda e chagão do eletricista que fez essa chagada ?? entendeu ????

                        não aceite,jamais ...se a pessoa teimar tenho um laudo de responsabilidade civil com firma reconhecida peço para pessoa assinar ..adivinha se alguém já assinou??? responsabilizando a pessoa ,empresa ou RT por aquela decisão ou solução .. rsrsrsrs eu não sou o dono da verdade ..ajuda é sempre bem vinda principalmente por responsáveis tecnicos que agregam valor à instalação..não sou louco de rejeitar uma ideia só porque ela é melhor que a minha ..mas na grande maioria as soluções são unilaterias ou seja resolvendo e atendendo só um lado da questão e o seu lado que se exploda ..eu resolvendo o meu ..o resto é resto ...aí é que o seu entra e bonito..portanto delicadeza nessa hora não funciona muito não..um abraço
                        rsrsrsrs... Este é cara! Mais claro que isto impossível! rsrsrsrs.
                        Abraço.

                        Comment


                        • #13
                          Valeu Jairo, na época tive um arranca rabo bravo com o eletricista, mas ele aproveitou que o apartamento estava em reforma e deixou p fazer a eletrica das maquinas uma semana antes dos proprietarios se mudarem, qdo cheguei e vi oq ele tinha feito avisei ao cliente sobre o problema e oq poderia acontecer mesmo assim ele pediu para ligar os aparelhos. O eletricista? Sumiu............., mas amanha estarei cedo no apartamento para resolver isso e tirar esse peso das costas rsrs.
                          Mais uma vez, obrigado e vou passar a ser mais firmes nessas decisões.

                          Att.

                          Gil.

                          Comment


                          • #14
                            Postado originalmente por Jose Araujo Ver Post
                            Valeu Jairo, na época tive um arranca rabo bravo com o eletricista, mas ele aproveitou que o apartamento estava em reforma e deixou p fazer a eletrica das maquinas uma semana antes dos proprietarios se mudarem, qdo cheguei e vi oq ele tinha feito avisei ao cliente sobre o problema e oq poderia acontecer mesmo assim ele pediu para ligar os aparelhos. O eletricista? Sumiu............., mas amanha estarei cedo no apartamento para resolver isso e tirar esse peso das costas rsrs.
                            Mais uma vez, obrigado e vou passar a ser mais firmes nessas decisões.

                            Att.

                            Gil.
                            ok..postei dessa maneira entendendo seu dilema e me solidarizando em todo sentido com vc ..aproveitei seu poste pra desabafar rssrsrs sabendo o que vc está passando por ser tenho certeza super educado,criterioso,um bom profissional por isso tranquilo..mas tem hora que a gente tem que ser contra a nossa própria natureza ..não que isso seja o certo não é de maneira nenhuma ..mas quando a irresponsabilidade de uma pessoa nos afeta tem que se tomar cuidado ..pra vc não discutir tenha guardado no seu computador um laudo ..só mude a data ..e apresente pra quem quer que seja assinar ..aí vc vai ver que não precisa brigar mais ..rsrrsrs um abração boa sorte ..dá o retorno da solução

                            Comment


                            • #15
                              Postado originalmente por Jose Araujo Ver Post
                              estou com um problema em um aparelho da daikin 22000btus.
                              Segundo o cliente, quando o aparelho é ligado fica durante certo tempo funcionando , depois para de funcionar os lds da evaporadora ficam piscando e não é obedecido nenhum comando do controle.
                              Já estive la para ver o problema, instalei no mesmo apartamento outros 3 aparelhos de 22000 btus todos estão trabalhando corretamente.
                              Para testar se era problema de placa da evaporadora, tirei de um aparelho que funcionava bem e coloquei no que estava com problemas, funcionou corretamente tanto o que tirei quanto o que coloquei a placa invertida.
                              Depois de uns dias, o cliente me ligou e disse que estava ocorrendo o mesmo problema.
                              Pedi que desligasse o disjuntor e depois de um tempo ligasse o aparelho ele fez e o aparelho voltou a funcionar.
                              Só que hoje ele ligou novamente dizendo que o problema voltou, e disse que qdo desligava o disjuntor o aparelho voltava a funcionar durante um tempo.
                              Será que é possível esse problema acontecer por oscilação de energia na região?
                              Fico em dúvida pois os outros aparelhos funcionam normalmente.

                              Obs: por estar frio ele liga o aparelho para aquecer o ambiente.

                              Aguardo uma resposta dos amigos!

                              Att.

                              Gil.
                              Verifique se não seria o protetor térmico do motor que esta desarmando... peguei um hoje com aparentemente o mesmo problema , só que não indicava falha pelos leds.
                              O fato de ligar e desligar o disjuntor pode ser somente coincidência, como ele esta usando o ar no modo aquecer, indica que aí na sua região esta frio, fazendo com que o protetor rearme rapidamente após uns poucos minutos, e o ar volta a funcionar normalmente, mas acredito que não seja problemas com o disjuntor não!

                              Verifique também a amperagem do equipamento, e pressão se estiver tudo normal, pode ser que o protetor esta fora de faixa, descalibrado ou danificado!
                              (caso seja isso: se possível substitua-o se for protetor térmico externo)

                              Se a amperagem estiver muito acima da nominal, verifique a tensão que chega no equipamento, ou se o mesmo não tem outro problema, como defeito no próprio compressor.
                              Espero ter ajudado.

                              Comment

                              Working...
                              X